SWITCH TP-LINK TL-SG2210MP TP-LINK
Numer katalogowy: 28099
Ilość dostępnych sztuk: 23 szt.
Cena: 706.37
Numer katalogowy: 28099
Ilość dostępnych sztuk: 23 szt.
Cena: 706.37
O produkcie:
| CECHY SPRZĘTOWE | |
| Standardy i protokoły | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
| Porty | • 8 Portów RJ45 10/100/1000 Mbps ze wsparciem PoE+ (Autonegocjacja MDI/MDIX) • 2 Sloty SFP 100/1000 Mbps |
| Okablowanie sieciowe | • 10BASE-T: UTP/STP kabel kategorii 3, 4, 5 (maksymalnie 100m) • 100BASE-TX/1000Base-T: UTP/STP kabel kategorii 5, 5e lub wyższej (maksymalnie 100m) • 100BASE-FX: MMF, SMF • 1000BASE-X: MMF, SMF |
| Bezwentylatorowy | 1 Wentylator |
| Zabezpieczenia fizyczne | Tak |
| Porty PoE+ (RJ45) | • Zgodność ze standardem 802.3at/af • 8 Portów PoE+ • Łączne zasilanie: 150 W |
| Wymiary (S x G x W) | 294 x 180 x 44 mm (11.6 x 7.1 x 1.7 cali) |
| Montaż | Szafa Rack Biurko |
| Maks. zużycie energii | • 12.2 W (110 V / 60 Hz bez podłączonych urządzeń PD) • 173.9 W (110 V / 60 Hz z podłączonymi urządzeniami PD 150W) |
| Ilość generowanego ciepła | • 41.63 BTU/h (bez podłączonych urządzeń PD) • 539.35 BTU/h (z podłączonymi urządzeniami PD 150W) |
| WYDAJNOŚĆ | |
| Wydajność przełączania | 20 Gbps |
| Szybkość przekierowań pakietów | 14.9 Mpps |
| Tablica adresów MAC | 8K |
| Bufor pakietów | 4.1 Mbit |
| Ramki jumbo | 9 KB |
| FUNKCJE OPROGRAMOWANIA | |
| Funkcja Quality of Service | • Priorytetowanie 802.1p CoS/DSCP • 8 kolejek priorytetów • Tryb harmonogramu priorytetu - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Kontrola przepustowości - Ograniczenie przepustowości bazując na Port/Przepływ • Płynniejsza wydajność • Storm Control - Wiele trybów kontroli(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| Funkcje L2 i L2+ | • Przekaźnik DHCP - DHCP Przekaźnik VLAN • DHCP L2 Przekaźnik • Link Aggregation - statyczna agregacja linków - 802.3ad LACP - Do 8 grup agregacji, zawierających 8 portów na grupę • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Wykrywanie Pętli • Kontrola przepływu - 802.3x • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 współdzielone grupy multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profili, do 16 wpisów na profil) |
| IPv6 Support | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Wykrywanie ścieżki maximum transmission unit (MTU) • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 aplikacje - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| Sieci VLAN | • Grupy VLAN - Max Grupy 4K VLAN • 802.1Q Tagowany VLAN • MAC VLAN • Protokół VLAN • GVRP • Głosowy VLAN |
| Listy kontroli dostępu | • Wsparcie do 230 wpisów • Zakres czasu - Wycinek czasu - Zakres tygodniowy - Zakres ciągły - Dni wolne • ACL bazujący na czasie • MAC ACL - Źródłowy MAC - Docelowy MAC - VLAN ID - Priorytet użytkownika - Ether Type • IP ACL - Źródłowy IP - Docelowy IP - Protokół IP - TCP Flag - TCP/UDP Port Źródłowy - TCP/UDP Port Docelowy - DSCP/IP TOS • IPv6 ACL • Combined ACL • Operacja Reguły - Pozwół/Odmów • Akcja Polityki - Mirror - Rate Limit - Redirect - QoS Remark • Wiązanie reguł ACL - Wiązanie Portu - Wiązanie VLAN • Actions for flows - Mirror (do wspieranego interfejsu) - Redirect (do wspieranego interfejsu) - Rate Limit - QoS Remark |
| Bezpieczeństwo transmisji | • AAA • 802.1X - Autoryzacja bazująca na Porcie - Autoryzacja bazująca na MAC (Host) - Metody autoryzacji bazujące na PAP/EAP-MD5 - MAB - VLAN Gościa - Wsparcie autoryzacji Radius • IP/IPv6-MAC Binding - 512 wpisy - DHCP Snooping - DHCPv6 Snooping - Inspekcja ARP - Detekcja ND • IP Source Guard - 253 wpisy - Źródłowy adres IP + Źródłowy MAC • IPv6 Source Guard - 183 wpisy - Źródłowy adres IPv6 + Źródłowy MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Do 64 adresów MAC na Port • Broadcast/Multicast/Unicast Storm Control - tryb kontroli kbps/ratio • Izolacja Portu • Bezpieczne zarządzanie Web poprzez HTTPS z SSLv3/TLS 1.2 • Bezpieczne zarzadzanie Command Line Interface (CLI) z SSHv1/SSHv2 • Kontrola dostępu bazująca na IP/Port/MAC |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Wsparcie dla prywatnego TP-Link MIB • RMON MIB(RFC1757, rmon 1,2,3,9) |
| ZARZĄDZANIE | |
| Aplikacja Omada | Tak |
| Zarządzanie centralne | • Kontroler Omada oparty na Chmurze • Kontroler sprzętowy Omada (OC300) • Kontroler sprzętowy Omada (OC200) • Kontroler programowy Omada |
| Dostęp do chmury | Tak (poprzez kontroler OC300, OC200, kontroler Omada oparty na chmurze lub kontroler programowy Omada) |
| Funkcje panelu zarządzania | • GUI przez przeglądarkę • Command Line Interface (CLI) przez telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 Grupy) • Szablon SDM • DHCP/BOOTP Client • Dual Image, Dual Configuration • Monitoring Procesora • Diagnostyka Kabli • EEE • SNTP • Dziennik Systemowy |
| INNE | |
| Certyfikaty | CE, FCC, RoHS |
| Zawartość opakowania | • Przełącznik TL-SG2210MP • Kabel zasilający • Instrukcja instalacji • Elementy montażowe • Gumowe podstawki |
| Wymagania systemowe | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® or Linux. |
| Środowisko pracy | • Dopuszczalna temperatura pracy: 0-50 ℃ (32-122 ℉); • Dopuszczalna temperatura przechowywania: -40-70 ℃ (-40-158 ℉) • Dopuszczalna wilgotność powietrza: 10-90% RH bez kondensacji • Dopuszczalna wilgotność przechowywania: 5-90% RH bez kondensacji |
Zamówienia złożone do godziny 14:00 (pn.-pt.) wysyłamy natychmiast z naszego własnego magazynu.
Austria, Belgia, Bułgaria, Chorwacja, Cypr, Czechia, Dania, Estonia, Finlandia, Francja, Grecja, Hiszpania, Holandia, Irlandia, Litwa, Luksemburg, Łotwa, Malta, Niemcy, Polska, Portugalia, Rumunia, Słowacja, Słowenia, Szwecja, Węgry, Włochy
Orders placed before 2:00 PM (Mon-Fri) are dispatched immediately from our own warehouse.
Austria, Belgium, Bulgaria, Croatia, Cyprus, Czechia, Denmark, Estonia, Finland, France, Germany, Greece, Hungary, Ireland, Italy, Latvia, Lithuania, Luxembourg, Malta, Netherlands, Poland, Portugal, Romania, Slovakia, Slovenia, Spain, Sweden
TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland
[email protected]

Oferujemy fachowe doradztwo w doborze profesjonalnych systemów zabezpieczeń, monitoringu i automatyki. Sprzęt dobieramy na podstawie wieloletniego doświadczenia instalatorskiego w terenie.
Z poważaniem / Kind regards,
Piotr Sobota – Kierownik Techniczny / Head of Technical Support
Realizujemy bezpieczne i szybkie przesyłki kurierskie dla klientów indywidualnych oraz biznesowych (z rozliczeniem VAT UE / Reverse Charge) do krajów członkowskich Unii Europejskiej, w tym m.in.:

Witamy w e-sklepie **MikaShop.pl** – platformie dystrybucyjnej stworzonej przez inżynierów i praktyków systemów zabezpieczeń. Dostarczamy najwyższej klasy sprzęt z obszaru **telewizji przemysłowej (CCTV IP), systemów alarmowych, wideodomofonów oraz automatyki bramowej**. Gwarantujemy kompleksowe wsparcie dla domów jednorodzinnych, obiektów komercyjnych, magazynów oraz obszarów przemysłowych.
Przewodowe systemy kamer IP z obsługą technologii PoE, rozdzielczością Full HD oraz 4K Ultra HD. Zaawansowana analiza obrazu AI, detekcja ruchu i inteligentne maski prywatności z pełnym dostępem zdalnym przez aplikacje mobilne.
Kamery kopułkowe, tubowe oraz obrotowe PTZ w technologiach HD-TVI/AHD/CVI. Idealne rozwiązanie do modernizacji istniejącego okablowania koncentrycznego i budowy ekonomicznych systemów dozoru.
Kamery bezprzewodowe dedykowane do szybkiego montażu (Plug & Play). Autonomiczny monitoring domu, biura lub garażu z bezpośrednim powiadomieniem push na telefon komórkowy właściciela.
Kompletne, skonfigurowane pakiety 2-, 4-, 6- i 8-kamerowe. W zestawie: kamery, rejestrator NVR/DVR, dedykowany dysk twardy HDD klasy Surveillance, okablowanie oraz akcesoria zasilające.
Niezawodne napędy i siłowniki do bram skrzydłowych, przesuwnych oraz garażowych od czołowych producentów. Oferujemy pełen ekosystem: piloty, fotokomórki, sterowniki GSM oraz moduły Smart Home.
Przewodowe i bezprzewodowe systemy alarmowe (SSWiN). Zaawansowane centrale, czujki ruchu PIR, kontaktrony magnetyczne oraz sygnalizatory zintegrowane z systemami powiadamiania Agencji Ochrony.
W stałej ofercie posiadamy rejestratory cyfrowe DVR i sieciowe NVR, dyski twarde zoptymalizowane pod kątem pracy całodobowej 24/7, a także pełen osprzęt elektroinstalacyjny: zasilacze buforowe, puszki montażowe, dedykowane uchwyty, puszki hermetyczne oraz okablowanie strukturalne (skrętka komputerowa, kable koncentryczne). Dopełnieniem oferty są **cyfrowe wideodomofony IP i interkomy** z możliwością zdalnej obsługi i weryfikacji osób wchodzących.
Dostarczamy najwyższej klasy rozwiązania z zakresu telewizji przemysłowej, alarmów, automatyki bram i systemów kontroli dostępu do klientów na terenie całej Polski. Sprawdź dedykowaną ofertę dla swojego regionu:
Zabezpiecz mienie i zyskaj pełną kontrolę z dowolnego miejsca na ziemi.
MikaShop.pl – Autoryzowany dystrybutor sprawdzonych systemów zabezpieczeń od ES-COM SERVICE.